? 通达信指标:地量换手(副\未来) - 股票怎么玩-如何炒股-网上股票开户-股票配资平台-功夫财经网 亚博2018平台,亚博yabo88,亚博手机登录

通达信指标:地量换手(副\未来)

来源:功夫财经网 时间:2019-07-23 09:39:43 责编:股票知识 人气:
地量换手(副\未来)


穿越筹码:ABS(WINNER(CLOSE)-WINNER(OPEN))*100,stick,colorddddff;
换手率::VOL/CAPITAL*100,stick,colorff0099;
地量换手:1/换手率:*100,stick,colorred,linethick3;
a1:=LLV(HIGH,240);
MYP:=100*(CLOSE-a1)/a1;
a2:=REF(HHV(CLOSE,240),1);
b2:=REF(LLV(CLOSE,240),1);
RPY:=100*(CLOSE -b2)/(a2-b2);
a3:=1.1*CLOSE;
b3:=0.9*CLOSE;
ASR:=100*(WINNER(a3)-WINNER(b3));
a4:=WINNER(CLOSE);
a5:=DMA(a4,VOL/CAPITAL);
b4:=DMA(VOL,VOL/CAPITAL)/CAPITAL;
a6:=100*VOL/CAPITAL;
b6:=100*(WINNER(CLOSE)-ref(WINNER(CLOSE),1));
a7:=ABS(b6/a6);
CYA:a4/b4*50,color00ff00;
CYB:EMA(a4/b4*50,34),colorff00ff;
CYC::a5/b4*50,colorffff99;
CYD:WINNER(CLOSE)/(VOL/CAPITAL),coloryellow,stick,linethick4;
stickline(a7>30 and (VOL/CAPITAL*100)<=3,地量换手,0,3,0),colorwhite;
stickline(rpy<75 and myp<30 and asr>60 and 穿越筹码>=24 and?
(VOL/CAPITAL*100)<=3 and c>=o,地量换手,0,10,0),colorff00ff;
stickline(rpy<75 and myp<30 and asr>60 and 穿越筹码>=24 and?
(VOL/CAPITAL*100)<=3 and c< o,地量换手,0,10,0),colorffff33;
筹码穿透率:=b6/a6;
stickline(筹码穿透率>10 and close/ref(close,1)>=1.05 and?
换手率:<=3,地量换手,0,10,0),colorblue; ?